PDA

View Full Version : Service mode Password faild in BH36


Custom Search


avecosat
05-11-2017, 05:04 PM
I can not access the technical mode in a bh36 with the default password someone has happened to? I've tried it with another SSD but it will not let me , Thanks .

Synthohol
05-12-2017, 12:18 AM
The initial setting for CE password is "92729272."
Access attempts to the Service Mode with a CE password is limited to up to 3 times.
If the number of invalid access attempts reaches three, your access is locked. Until access lock is released, the Service
Mode is not accessible.
To release access lock, turning OFF/ON the power switch and rebooting the machine is necessary.
(When the machine is rebooted, the invalid access attempts count is cleared.)
The service code entered is displayed as "*."

avecosat
05-12-2017, 09:05 AM
Hello, I tried it but it was impossible in KM they left me an SSD to try but it does the same and tried to skip an error code to access the technical mode but there is no way and in KM they tell me that it can be the MFP, I do not know what to do. ...Thank you:confused:

Synthohol
05-12-2017, 01:02 PM
what error code?

avecosat
05-15-2017, 09:06 AM
Hi , I tried to enter by causing a code but was impossible .

allan
05-15-2017, 05:31 PM
Does someone know how to disable the CE password on this model??

Custom Search